HowTo Install TinyMCE 3.x in Lenya 2.0.X

General remarks

Basic Installation

If your version of Lenya is older than 2.0.4, you also need to:

HowToInstallTinyMCE3.x (last edited 2012-01-28 08:01:30 by RainerSchoepf)