You will need to be using JDK 1.4.2_02 or greater. The reason for this is described here: ../PrefsClassloaderIssuesAndSdk14

Jetspeed2/JdkVersion (last edited 2009-09-20 23:46:47 by localhost)