Upgrading to the latest version

Are you running one of the 2.x versions or older?

Are you running a 3.x version?

{{{ perl -MCPAN -e shell [as root]

}}}

{{{ Debian unstable: apt-get install spamassassin

}}}

{{{ [unzip/untar the archive]

}}}


CategoryInstall

UpgradingVersion (last edited 2009-09-20 23:16:59 by localhost)