please have a look at: http://thrift.apache.org/docs/install/

ThriftRequirements (last edited 2014-05-18 20:05:48 by RogerMeier)